<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"BLX",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.sunherald.com/static/theme/sunherald/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sunherald.com/static/theme/sunherald/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sunherald.com/static/theme/sunherald/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sunherald.com/static/theme/sunherald/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.sunherald.com/static/theme/sunherald/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.sunherald.com/static/theme/sunherald/base/ico/favicon.png"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="sunherald"/>
    

    
        
        <meta name="twitter:title" content="Rendon, Gonzalez lead surging Nationals past Dodgers 4-2"/>
    

    
        
        <meta property="og:site_name" content="sunherald"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="Rendon, Gonzalez lead surging Nationals past Dodgers 4-2"/>
    

    
        
        <meta property="og:url" content="http://www.sunherald.com/sports/article154539434.html"/>
    

    
        
        <meta property="og:image" content="http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/LANDSCAPE_1140/Nationals_Dodgers_Baseball_39952.jpg"/>
    

    
        
        <meta name="twitter:image" content="http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/LANDSCAPE_1140/Nationals_Dodgers_Baseball_39952.jpg"/>
    

    
        
        <meta property="og:description" content="Anthony Rendon homered and Gio Gonzalez pitched the surging Washington Nationals past the Los Angeles Dodgers 4-2 in a rematch of last year&#39;s tight playoff series."/>
    

    
        
        <meta name="twitter:description" content="Anthony Rendon homered and Gio Gonzalez pitched the surging Washington Nationals past the Los Angeles Dodgers 4-2 in a rematch of last year&#39;s tight playoff series."/>
    

    
        
        <meta property="fb:app_id" content="1393547807540644"/>
    

    

    
        
            <title>Rendon, Gonzalez lead surging Nationals past Dodgers 4-2 | The Sun Herald</title>
        
        <meta name="title" content="Rendon, Gonzalez lead surging Nationals past Dodgers 4-2 | The Sun Herald"/>
    

    
        
        <meta name="allow-comments" content="true"/>
    

    
        
        <meta name="expires" content="Tue, 20 Jun 2017 05:35:36 UTC"/>
    

    
        
        <meta name="copyright" content="Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        
        <meta name="description" content="Anthony Rendon homered and Gio Gonzalez pitched the surging Washington Nationals past the Los Angeles Dodgers 4-2 in a rematch of last year&#39;s tight playoff series."/>
    

    
        
        <meta name="keywords" content="BBN, Nationals, Dodgers"/>
    

    
        
        <meta name="news_keywords" content="BBN, Nationals, Dodgers"/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.sunherald.com/sports/article154539434.html"/>
    

    
        
        <meta name="original-source" content="http://www.sunherald.com/sports/article154539434.html"/>
    

    
        
        <meta name="google-site-verification" content="eOvNU0E0StjHR0RF8zacgHLIcwUBS_fuR-rIyHlgUMc"/>
    




<meta name="msapplication-TileImage" content="/wps/build/images/sunherald/windowsmetro-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/sunherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/sunherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/sunherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/sunherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/sunherald/favicon.png">





<link href="/wps/build/css/theme.markets/sunherald-27a73ee57e.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


    <script type="text/javascript" src="/wps/source/scripts/libs/identityModulev3.min.js"></script>
    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        $(window).load(function() {
            var identityModule = new IdentityModule();
            var identityCookieName = 'AccessToken';
            var identityPrefix = 'mcv4';
            $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
             .done(function(json) {
                 identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
             })
             .fail(function() {
                 identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript" src="/wps/build/js/mi-header-a3bf3e39a3.js"></script>


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'329433',
'accuweather.locationKey1':'348585',
'accuweather.locationKey2':'326705',
'accuweather.locationKey3':'329429',
'accuweather.locationString':'Biloxi',
'accuweather.locationString1':'New Orleans, LA',
'accuweather.locationString2':'Mobile, AL',
'accuweather.locationString3':'Hattiesburg, MS',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-346-2472',
'cs.circ_url':'http://www.sunherald.com/myaccount',
'facebook.app.id':'1393547807540644',
'financialContent.account':'sunherald',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'sherald',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on SunHerald.com. Sun Herald also provides South Mississippi, and Biloxi and Gulfport, MS with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Biloxi',
'marketInfo.JobsQSSTS':'MS,US',
'marketInfo.JobsSEO':'Sun Herald and SunHerald.com serves the people of Biloxi and Gulfport, Mississippi and South Mississippi with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cb_sh003',
'marketInfo.Jobslr':'cbcb_sh',
'marketInfo.addcities':'Gulfport, Ocean Springs, Bay St. Louis, Pascagoula, Pass Christian',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'cbcb_sh',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:BILOXITJ',
'marketInfo.clipped_taxonomy':'Sports',
'marketInfo.code':'BLX',
'marketInfo.county':'Harrison County',
'marketInfo.domain':'sunherald',
'marketInfo.followLinks':'false',
'marketInfo.location':'Biloxi',
'marketInfo.logoAltText':'Sun Herald',
'marketInfo.market_identifier':'BLX.site_sunherald',
'marketInfo.name':'Sun Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'228-896-2100',
'marketInfo.product':'site',
'marketInfo.region':'South Mississippi',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'77',
'marketInfo.sourcelevel':'sports',
'marketInfo.state':'Mississippi',
'marketInfo.state_abbreviation':'MS',
'marketInfo.staticDirectory':'sunherald',
'marketInfo.street_address':'205 DeBuys Road, Gulfport, MS 39507',
'marketInfo.taxonomy':'Sports////',
'marketInfo.webmaster_email':'online@sunherald.com',
'marketInfo.zipcode':'39507',
'nativo.story.placements':'840615,837079,844502',
'nativo.video.placements':'869351,869350',
'pressPlus.zone':'Eg9TI1Q8H0EqajA5D-64DP',
'publication.domain':'SunHerald.com',
'publication.mediadomain':'media.sunherald.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
</script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:154539434";
    mistats.pagename="Story:154539434|Rendon, Gonzalez lead surging Nationals past Dodgers 4-2";
    mistats.taxonomy="Sports||||";
    mistats.channel="Sports";
    mistats.contentsource="The_Associated_Press|The Associated Press";
    mistats.pubdate="2017/06/06";
    mistats.moddate="2017/06/06 H05";
    mistats.keywords="BBN Nationals Dodgers";
</script>
<script src="http://media.sunherald.com/misites/sun/sunherald.js"></script>


    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



    <script src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script>try { amznads.getAds('3108'); } catch(e) { /*ignore*/ }
    try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/ }
</script>




<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>


    <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

    </head>
    <body class="wirestory wps-body-main">
        
        
    <header>
    
    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="154539434"></div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/sunherald/logo-lg.png" alt="Sun Herald | SunHerald.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="http://www.legacy.com/obituaries/sunherald/#navlink=navbar">Obituaries</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/news/business/#navlink=navbar">Business</a></li>
        
            <li><a href="http://www.sunherald.com/classified-ads/#navlink=navbar">Classifieds</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="154539434"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/35.png" alt="Partly cloudy"/>
                    <div class="mi-weather-conditions-temp">
                        79°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sunherald.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.sunherald.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.sunherald.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.sunherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sunherald.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/35.png" alt="Partly cloudy"/>
                    <div class="mi-weather-conditions-temp">
                        79°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sunherald.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.sunherald.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.sunherald.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.sunherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sunherald.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="http://nl.newsbank.com/nl-search/we/Archives?p_product=BX&amp;p_theme=bx&amp;p_action=search&amp;p_maxdocs=200&amp;p_text_search-0=&amp;s_dispstring=%20AND%20()%20AND%20date(last+180+days)&amp;p_field_date-0=YMD_date&amp;p_params_date-0=date:B,E&amp;p_text_date-0=last+180+days&amp;p_field_advanced-0=&amp;p_text_advanced-0=(\%27\%27)&amp;xcal_numdocs=20&amp;p_perpage=10&amp;p_sort=YMD_date:D&amp;xcal_useweights=no">Archives</a></li>
            
        
            
                <li><a href="http://sunherald.mycapture.com/mycapture/index.asp#navlink=subnav">Buy Photos and Pages</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Plus</a></li>
            
        
            
                <li><a href="http://digital.olivesoftware.com/Olive/ODN/SunHerald/Default.aspx">E-Edition</a></li>
            
        
            
                <li><a href="http://x.email.sunherald.com/ats/url.aspx?cr=663&amp;wu=26#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="http://nie.sunherald.com/#navlink=subnav">Newspaper in Education</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Subscribe</a></li>
            
        
            
                <li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local News</a></li>
            
        
            
                <li><a href="/news/local/bicentennial/#navlink=subnav">Bicentennial</a></li>
            
        
            
                <li><a href="/news/local/counties/#navlink=subnav">Communities</a></li>
            
        
            
                <li><a href="/news/local/cruisin-coast/#navlink=subnav">Cruisin The Coast</a></li>
            
        
            
                <li><a href="/latest-news/#navlink=subnav">Latest News</a></li>
            
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/casino-gambling/#navlink=subnav">Casinos</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/special-reports/dhs/#navlink=subnav">DHS</a></li>
            
        
            
                <li><a href="/news/local/military#navlink=subnav">Military</a></li>
            
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/politics-columns-blogs/crawdaddy/#navlink=subnav">Crawdaddy</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li><a href="/news/state/mississippi/#navlink=subnav">State</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/by-the-way/#navlink=subnav">By the Way</a></li>
            
        
            
                <li><a href="/news/local/hurricane-katrina#navlink=subnav">Hurricane Katrina</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/sports/nfl/new-orleans-saints#navlink=subnav">New Orleans Saints</a></li>
            
        
            
                <li><a href="/sports/mlb/biloxi-shuckers#navlink=subnav">Biloxi Shuckers</a></li>
            
        
            
                <li><a href="/sports/college/conference-usa/university-of-southern-mississippi/#navlink=subnav">Southern Miss</a></li>
            
        
            
                <li><a href="/sports/college/sec/mississippi-state-university/#navlink=subnav">Mississippi State</a></li>
            
        
            
                <li><a href="/sports/college/sec/university-of-mississippi/#navlink=subnav">Ole Miss</a></li>
            
        
            
                <li><a href="/sports/nba/#navlink=subnav">New Orleans Pelicans</a></li>
            
        
            
                <li><a href="/sports/nascar-auto-racing#navlink=subnav">Auto Racing</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/keeping-score/#navlink=subnav">Keeping Score</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/patrick-magee/#navlink=subnav">Patrick Magee</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/patrick-ochs/#navlink=subnav">Patrick Ochs</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/rick-cleveland/#navlink=subnav">Rick Cleveland</a></li>
            
        
            
                <li><a href="/sports/nfl/new-orleans-saints/brian-allee-walsh/#navlink=subnav">Brian Allee-Walsh</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/home-garden/#navlink=subnav">@Home</a></li>
            
        
            
                <li><a href="/news/health/#navlink=subnav">Health &amp; Fitness</a></li>
            
        
            
                <li><a href="http://easyads.sunherald.com/biloxi-adportal/flow.html?_flowExecutionKey=_cBCA82F6E-28D7-0DF8-B27B-1479EFB0DDCB_k8ABF961E-F921-EE97-2F1D-2FD51561D2DA#navlink=subnav">Engagement/Wedding Ads</a></li>
            
        
            
                <li><a href="/entertainment/#navlink=subnav">Marquee</a></li>
            
        
            
                <li><a href="/entertainment/local-events/#navlink=subnav">Calendar</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.sunherald.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="http://media.sunherald.com/static/advertising/asktheexpert/#navlink=subnav">Ask the Expert</a></li>
            
        
            
                <li><a href="http://www.tvguide.com/listings/switch-provider/?RedirectUrl=/Listings/#navlink=subnav">TV Guide</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/mardi-gras/#navlink=subnav">Mardi Gras</a></li>
            
        
            
                <li><a href="/entertainment/mardi-gras/maps/#navlink=subnav">Mardi Gras Maps</a></li>
            
        
            
                <li><a href="/entertainment/arts-culture/#navlink=subnav">Arts and Culture</a></li>
            
        
            
                <li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="/entertainment/restaurants#navlink=subnav">Dining</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/entertainment/galleries/#navlink=subnav">Framed Photos</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movie News &amp; Reviews</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/throwing-shade#navlink=subnav">Throwing Shade</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/national-opinions/#navlink=subnav">More Opinions</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
            
        
            
                <li><a href="/opinion/readers-opinion/#navlink=subnav">Sound Off</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Cartoons</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/paul-hampton#navlink=subnav">Paul Hampton</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/charlie-mitchell#navlink=subnav">Charlie Mitchell</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.legacy.com/obituaries/sunherald/#navlink=subnav">Obituaries</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://findnsave.sunherald.com/#navlink=subnav">Shopping</a><li>
                    
                
                    
                        <li><a href="http://www.sunherald.com/classified-ads/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="/jobs/#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/Sun-Herald/?utm_source=Sun-Herald&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://biloxisunherald.adperfect.com/#navlink=subnav">Place An Ad</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        







<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
        <div class="visible-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="154539434"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="154539434"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            


    




    <div class="img-container picture">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/FREE_1140/Nationals_Dodgers_Baseball_39952.jpg" media="(min-width: 1200px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/FREE_960/Nationals_Dodgers_Baseball_39952.jpg" media="(min-width: 992px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/FREE_768/Nationals_Dodgers_Baseball_39952.jpg" media="(min-width: 768px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/FREE_640/Nationals_Dodgers_Baseball_39952.jpg" media="(min-width: 601px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/FREE_480/Nationals_Dodgers_Baseball_39952.jpg" media="(min-width: 441px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/FREE_320/Nationals_Dodgers_Baseball_39952.jpg" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            <img srcset="http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/FREE_1140/Nationals_Dodgers_Baseball_39952.jpg" alt="Washington Nationals&#39; Anthony Rendon, right, celebrates his home run with Jose Lobaton during the second inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles." title="Washington Nationals' Anthony Rendon, right, celebrates his home run with Jose Lobaton during the second inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles." style = "width : 100%">
        </picture>
        
    </div>

            
                <div class="caption">
                    
    
        <span class="caption-text">Washington Nationals&#39; Anthony Rendon, right, celebrates his home run with Jose Lobaton during the second inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles. </span>
    
    
        <span class="photographer">Jae C. Hong</span>
    
    
        <span class="credits">AP Photo</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Washington Nationals&#39; Anthony Rendon, right, celebrates his home run with Jose Lobaton during the second inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles. </span>
    
    
        <span class="photographer">Jae C. Hong</span>
    
    
        <span class="credits">AP Photo</span>
    

                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            var leadHeight = Math.floor(leadWidth*11/16) + 'px';
            $('.lead-item .img-container').css('max-height', leadHeight);
            $('.lead-item img').css({'max-height': leadHeight, 'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h1 class="heading section-main-heading link">
                    <a href="http://www.sunherald.com/sports/">Sports</a>
                </h1>
                <span class="published-date pull-right">June 06, 2017 12:35 AM</span>
                <h1 class="title">Rendon, Gonzalez lead surging Nationals past Dodgers 4-2</h1>
            </div>
            <div id="story-body-items">
                <div class="byline element-spacing-small">
                    <span class="ng_byline_credit">The Associated Press</span>
                </div>
                
                <div class="share-tools-wrapper">
                    
                        



    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.sunherald.com/sports/article154539434.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        <a title="Share on Twitter" href="https://twitter.com/share?text=Rendon, Gonzalez lead surging Nationals past Dodgers 4-2&amp;url=http://www.sunherald.com/sports/article154539434.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        <a title="Share by Email" href="mailto:?subject=Rendon, Gonzalez lead surging Nationals past Dodgers 4-2&body=http://www.sunherald.com/sports/article154539434.html"></a>
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.sunherald.com/sports/article154539434.html&title=Rendon, Gonzalez lead surging Nationals past Dodgers 4-2"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.sunherald.com/sports/article154539434.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.sunherald.com/sports/article154539434.html&description=Rendon, Gonzalez lead surging Nationals past Dodgers 4-2&media=http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/LANDSCAPE_1140/Nationals_Dodgers_Baseball_39952.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.sunherald.com/sports/article154539434.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>

                    
                </div>
                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            LOS ANGELES
                        </span>
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-">
                            
                            
                            
                                <p>Anthony Rendon homered and Gio Gonzalez pitched the surging Washington Nationals past the Los Angeles Dodgers 4-2 on Monday night in a rematch of last year's tight playoff series.</p>
                                
                                
                            
                                <p>Matt Wieters had a two-run single for Washington in the first meeting between the teams since the Dodgers edged the Nationals in five games during their NL Division Series last season.</p>
                                
                                
                            
                                <p>Washington, which owns the National League's best record at 36-20, has won six of seven and increased its lead in the NL East to 11 games.</p>
                                
                                
                            
                                <p>Gonzalez (5-1) outpitched Hyun-Jin Ryu, holding Los Angeles to two runs and four hits in six innings. He walked two and struck out five.</p>
                                
                                
                            
                                <p>Ryu (2-6) went a season-high seven innings, but allowed four runs and seven hits. He did not walk a batter and struck out four.</p>
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="154539434"></div>
    </div>
    
        


    <div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91438" data-config-width="100%" data-config-height="9/16w"></div>


    

                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="154539434"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="154539434"></div>
    </div>
    

                            
                        
                            
                                
    
    
        



    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="154539434"></div>
    </div>
    

                            
                        

                        
                            




    <div id="story-gallery">
        <div id="slick-gallery-container-154539399" class="mi-slick-gallery-container clearfix spill-over" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="154539399">
                <script type="text/javascript">
                     $(function (){
                         $(document).trigger("slickgallery.init", [
                             154539399,
                             7,
                             {}
                         ]);
                     });
                </script>
                <div class="slick-gallery">

                    
                    

                    <div class="gallery-item image">
                        <span data-src="http://www.mcclatchy-wires.com/incoming/isvik7/picture154539399/alternates/FREE_160/Nationals_Dodgers_Baseball_60047.jpg" data-width-160></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/isvik7/picture154539399/alternates/FREE_320/Nationals_Dodgers_Baseball_60047.jpg" data-width-320></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/isvik7/picture154539399/alternates/FREE_480/Nationals_Dodgers_Baseball_60047.jpg" data-width-480></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/isvik7/picture154539399/alternates/FREE_640/Nationals_Dodgers_Baseball_60047.jpg" data-width-640></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/isvik7/picture154539399/alternates/FREE_768/Nationals_Dodgers_Baseball_60047.jpg" data-width-768></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/isvik7/picture154539399/alternates/FREE_960/Nationals_Dodgers_Baseball_60047.jpg" data-width-960></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/isvik7/picture154539399/alternates/FREE_1140/Nationals_Dodgers_Baseball_60047.jpg" data-width-1140></span>
                        <img alt="Washington Nationals starting pitcher Gio Gonzalez throws against the Los Angeles Dodgers during the first inning of a baseball game, Monday, June 5, 2017, in Los Angeles." title="Washington Nationals starting pitcher Gio Gonzalez throws against the Los Angeles Dodgers during the first inning of a baseball game, Monday, June 5, 2017, in Los Angeles." />
                        <div class="caption">
                            <span class="caption-text">Washington Nationals starting pitcher Gio Gonzalez throws against the Los Angeles Dodgers during the first inning of a baseball game, Monday, June 5, 2017, in Los Angeles. </span>
                            
                            <span class="photographer">Jae C. Hong</span>
                            
                            
                            <span class="credits">AP Photo</span>
                            
                        </div>
                    </div>
                    
                    
                    

                    <div class="gallery-item image">
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jlbs4a/picture154539404/alternates/FREE_160/Nationals_Dodgers_Baseball_72239.jpg" data-width-160></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jlbs4a/picture154539404/alternates/FREE_320/Nationals_Dodgers_Baseball_72239.jpg" data-width-320></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jlbs4a/picture154539404/alternates/FREE_480/Nationals_Dodgers_Baseball_72239.jpg" data-width-480></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jlbs4a/picture154539404/alternates/FREE_640/Nationals_Dodgers_Baseball_72239.jpg" data-width-640></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jlbs4a/picture154539404/alternates/FREE_768/Nationals_Dodgers_Baseball_72239.jpg" data-width-768></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jlbs4a/picture154539404/alternates/FREE_960/Nationals_Dodgers_Baseball_72239.jpg" data-width-960></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jlbs4a/picture154539404/alternates/FREE_1140/Nationals_Dodgers_Baseball_72239.jpg" data-width-1140></span>
                        <img alt="Los Angeles Dodgers starting pitcher Hyun-Jin Ryu, of South Korea, throws against the Washington Nationals during the first inning of a baseball game, Monday, June 5, 2017, in Los Angeles." title="Los Angeles Dodgers starting pitcher Hyun-Jin Ryu, of South Korea, throws against the Washington Nationals during the first inning of a baseball game, Monday, June 5, 2017, in Los Angeles." />
                        <div class="caption">
                            <span class="caption-text">Los Angeles Dodgers starting pitcher Hyun-Jin Ryu, of South Korea, throws against the Washington Nationals during the first inning of a baseball game, Monday, June 5, 2017, in Los Angeles. </span>
                            
                            <span class="photographer">Jae C. Hong</span>
                            
                            
                            <span class="credits">AP Photo</span>
                            
                        </div>
                    </div>
                    
                    
                    

                    <div class="gallery-item image">
                        <span data-src="http://www.mcclatchy-wires.com/incoming/yu0tn9/picture154539409/alternates/FREE_160/Nationals_Dodgers_Baseball_54774.jpg" data-width-160></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/yu0tn9/picture154539409/alternates/FREE_320/Nationals_Dodgers_Baseball_54774.jpg" data-width-320></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/yu0tn9/picture154539409/alternates/FREE_480/Nationals_Dodgers_Baseball_54774.jpg" data-width-480></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/yu0tn9/picture154539409/alternates/FREE_640/Nationals_Dodgers_Baseball_54774.jpg" data-width-640></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/yu0tn9/picture154539409/alternates/FREE_768/Nationals_Dodgers_Baseball_54774.jpg" data-width-768></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/yu0tn9/picture154539409/alternates/FREE_960/Nationals_Dodgers_Baseball_54774.jpg" data-width-960></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/yu0tn9/picture154539409/alternates/FREE_1140/Nationals_Dodgers_Baseball_54774.jpg" data-width-1140></span>
                        <img alt="Washington Nationals&#39; Matt Wieters hits a two-run single during the fourth inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles." title="Washington Nationals&#39; Matt Wieters hits a two-run single during the fourth inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles." />
                        <div class="caption">
                            <span class="caption-text">Washington Nationals&#39; Matt Wieters hits a two-run single during the fourth inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles. </span>
                            
                            <span class="photographer">Jae C. Hong</span>
                            
                            
                            <span class="credits">AP Photo</span>
                            
                        </div>
                    </div>
                    
                    
                    

                    <div class="gallery-item image">
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jjvl2f/picture154539414/alternates/FREE_160/Nationals_Dodgers_Baseball_20295.jpg" data-width-160></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jjvl2f/picture154539414/alternates/FREE_320/Nationals_Dodgers_Baseball_20295.jpg" data-width-320></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jjvl2f/picture154539414/alternates/FREE_480/Nationals_Dodgers_Baseball_20295.jpg" data-width-480></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jjvl2f/picture154539414/alternates/FREE_640/Nationals_Dodgers_Baseball_20295.jpg" data-width-640></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jjvl2f/picture154539414/alternates/FREE_768/Nationals_Dodgers_Baseball_20295.jpg" data-width-768></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jjvl2f/picture154539414/alternates/FREE_960/Nationals_Dodgers_Baseball_20295.jpg" data-width-960></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/jjvl2f/picture154539414/alternates/FREE_1140/Nationals_Dodgers_Baseball_20295.jpg" data-width-1140></span>
                        <img alt="Washington Nationals&#39; Bryce Harper hits an RBI single during the fifth inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles." title="Washington Nationals&#39; Bryce Harper hits an RBI single during the fifth inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles." />
                        <div class="caption">
                            <span class="caption-text">Washington Nationals&#39; Bryce Harper hits an RBI single during the fifth inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles. </span>
                            
                            <span class="photographer">Jae C. Hong</span>
                            
                            
                            <span class="credits">AP Photo</span>
                            
                        </div>
                    </div>
                    
                    
                    

                    <div class="gallery-item image">
                        <span data-src="http://www.mcclatchy-wires.com/incoming/f80mk/picture154539419/alternates/FREE_160/Nationals_Dodgers_Baseball_62466.jpg" data-width-160></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/f80mk/picture154539419/alternates/FREE_320/Nationals_Dodgers_Baseball_62466.jpg" data-width-320></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/f80mk/picture154539419/alternates/FREE_480/Nationals_Dodgers_Baseball_62466.jpg" data-width-480></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/f80mk/picture154539419/alternates/FREE_640/Nationals_Dodgers_Baseball_62466.jpg" data-width-640></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/f80mk/picture154539419/alternates/FREE_768/Nationals_Dodgers_Baseball_62466.jpg" data-width-768></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/f80mk/picture154539419/alternates/FREE_960/Nationals_Dodgers_Baseball_62466.jpg" data-width-960></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/f80mk/picture154539419/alternates/FREE_1140/Nationals_Dodgers_Baseball_62466.jpg" data-width-1140></span>
                        <img alt="Los Angeles Dodgers manager Dave Roberts yells to home plate umpire Ted Barrett after Chase Utley struck out during the ninth inning of a baseball game against the Washington Nationals, Monday, June 5, 2017, in Los Angeles. The Nationals won 4-2." title="Los Angeles Dodgers manager Dave Roberts yells to home plate umpire Ted Barrett after Chase Utley struck out during the ninth inning of a baseball game against the Washington Nationals, Monday, June 5, 2017, in Los Angeles. The Nationals won 4-2." />
                        <div class="caption">
                            <span class="caption-text">Los Angeles Dodgers manager Dave Roberts yells to home plate umpire Ted Barrett after Chase Utley struck out during the ninth inning of a baseball game against the Washington Nationals, Monday, June 5, 2017, in Los Angeles. The Nationals won 4-2. </span>
                            
                            <span class="photographer">Jae C. Hong</span>
                            
                            
                            <span class="credits">AP Photo</span>
                            
                        </div>
                    </div>
                    
                    
                    

                    <div class="gallery-item image">
                        <span data-src="http://www.mcclatchy-wires.com/incoming/z0a5ty/picture154539424/alternates/FREE_160/Nationals_Dodgers_Baseball_22958.jpg" data-width-160></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/z0a5ty/picture154539424/alternates/FREE_320/Nationals_Dodgers_Baseball_22958.jpg" data-width-320></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/z0a5ty/picture154539424/alternates/FREE_480/Nationals_Dodgers_Baseball_22958.jpg" data-width-480></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/z0a5ty/picture154539424/alternates/FREE_640/Nationals_Dodgers_Baseball_22958.jpg" data-width-640></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/z0a5ty/picture154539424/alternates/FREE_768/Nationals_Dodgers_Baseball_22958.jpg" data-width-768></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/z0a5ty/picture154539424/alternates/FREE_960/Nationals_Dodgers_Baseball_22958.jpg" data-width-960></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/z0a5ty/picture154539424/alternates/FREE_1140/Nationals_Dodgers_Baseball_22958.jpg" data-width-1140></span>
                        <img alt="Washington Nationals&#39; Anthony Rendon hits a double during the fourth inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles." title="Washington Nationals&#39; Anthony Rendon hits a double during the fourth inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles." />
                        <div class="caption">
                            <span class="caption-text">Washington Nationals&#39; Anthony Rendon hits a double during the fourth inning of a baseball game against the Los Angeles Dodgers, Monday, June 5, 2017, in Los Angeles. </span>
                            
                            <span class="photographer">Jae C. Hong</span>
                            
                            
                            <span class="credits">AP Photo</span>
                            
                        </div>
                    </div>
                    
                    
                    

                    <div class="gallery-item image">
                        <span data-src="http://www.mcclatchy-wires.com/incoming/b23wpj/picture154539429/alternates/FREE_160/Nationals_Dodgers_Baseball_08562.jpg" data-width-160></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/b23wpj/picture154539429/alternates/FREE_320/Nationals_Dodgers_Baseball_08562.jpg" data-width-320></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/b23wpj/picture154539429/alternates/FREE_480/Nationals_Dodgers_Baseball_08562.jpg" data-width-480></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/b23wpj/picture154539429/alternates/FREE_640/Nationals_Dodgers_Baseball_08562.jpg" data-width-640></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/b23wpj/picture154539429/alternates/FREE_768/Nationals_Dodgers_Baseball_08562.jpg" data-width-768></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/b23wpj/picture154539429/alternates/FREE_960/Nationals_Dodgers_Baseball_08562.jpg" data-width-960></span>
                        <span data-src="http://www.mcclatchy-wires.com/incoming/b23wpj/picture154539429/alternates/FREE_1140/Nationals_Dodgers_Baseball_08562.jpg" data-width-1140></span>
                        <img alt="Los Angeles Dodgers starting pitcher Hyun-Jin Ryu, of South Korea, looks up after hitting a fly ball during the second inning of a baseball game against the Washington Nationals, Monday, June 5, 2017, in Los Angeles." title="Los Angeles Dodgers starting pitcher Hyun-Jin Ryu, of South Korea, looks up after hitting a fly ball during the second inning of a baseball game against the Washington Nationals, Monday, June 5, 2017, in Los Angeles." />
                        <div class="caption">
                            <span class="caption-text">Los Angeles Dodgers starting pitcher Hyun-Jin Ryu, of South Korea, looks up after hitting a fly ball during the second inning of a baseball game against the Washington Nationals, Monday, June 5, 2017, in Los Angeles. </span>
                            
                            <span class="photographer">Jae C. Hong</span>
                            
                            
                            <span class="credits">AP Photo</span>
                            
                        </div>
                    </div>
                    
                    

                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption"></div>
                
                    <div class="gallery-counter-container">
                        <div class="gallery-counter wps-gallery-counter">
                            <span class="current-slide-number">1</span> of 7
                        </div>
                    </div>
                
            </div>
        </div>
    </div>

                        
                        
                    </div>
                </div>
                


    <div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91438" data-config-width="100%" data-config-height="9/16w"></div>


                
                
                    <div class="share-tools-wrapper visible-xs visible-sm sticky-tools">
                        



    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.sunherald.com/sports/article154539434.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        <a title="Share on Twitter" href="https://twitter.com/share?text=Rendon, Gonzalez lead surging Nationals past Dodgers 4-2&amp;url=http://www.sunherald.com/sports/article154539434.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        <a title="Share by Email" href="mailto:?subject=Rendon, Gonzalez lead surging Nationals past Dodgers 4-2&body=http://www.sunherald.com/sports/article154539434.html"></a>
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.sunherald.com/sports/article154539434.html&title=Rendon, Gonzalez lead surging Nationals past Dodgers 4-2"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.sunherald.com/sports/article154539434.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.sunherald.com/sports/article154539434.html&description=Rendon, Gonzalez lead surging Nationals past Dodgers 4-2&media=http://www.mcclatchy-wires.com/incoming/z8mi6v/picture154539394/alternates/LANDSCAPE_1140/Nationals_Dodgers_Baseball_39952.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.sunherald.com/sports/article154539434.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>

                    </div>
                
                

    
    <div id="aggrego-content">
        <h2 class='heading agg-heading'>Suggested for you</h2>
    </div>
    <div class="aggrego-main-container" id="exchange-embed-widget-b4ece"></div>
    <script>
        $(document).ready(function(){
        var divElem ="exchange-embed-widget-b4ece";
        var aggr = new Aggrego(document.getElementById(divElem), "b4ece0f2f6d39bd517086175abbefe81");
        aggr.init();
    });
    </script>

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h1 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down"></span>
    </a>
</h1>
<div id="commentingStage" style="display:none" ></div>
<script>
(function(){
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
        $('#commenting-container').on('click', 'a.comments-toggle', function(){
            if (typeof mi.commenting === "undefined") {
                mi.commenting = new mi.Commenting();
                mi.commenting.setConf( {
                    accountName: mi.pageInfo.getConf('marketInfo.domain'),
                    fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                    fb_comment_div: {'data-width': '100%'}
                });
                mi.commenting.display();
                FB.XFBML.parse();
            }
            $(this).find(".glyphicon-chevron-down").toggleClass("rotate");
             $("#commentingStage").slideToggle( "fast" );
         });

    } else {
        var disabledText = 'Comments have been disabled for this story.';
        $("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
        $('#commenting-container').find(".glyphicon-chevron-down").toggleClass("rotate");
        $("#commentingStage").slideToggle( "fast" );
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        

<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="154539434"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h1 class="heading link"><a href="/video/">Videos</a></h1>
            <div class="teaser">
                <div id="container-154539434-1496727430234" class="container-154539434-1496727430234">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail--1496727430245">
    <div id="video-container--1496727430245">
        

<div id="video-detail--1496727430245" class="media-wrap">
    <div class="video-media" data-id="" data-index>
        <div id="player--1496727430245" class="player" data-id="">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Share">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span>
        </a>
    </div>
    <div class="clearfix"></div>
        <div id="mi-video-overlay--1496727430245" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
            <script type="text/javascript">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</script>

        
    </div>
</div>



        <div class="video-details">
            <time class="published-date timeago hidden">a day ago</time>
            <h2 class="title video-title">
                <a href="http://www.sunherald.com/sports/article154361624.html">Mississippi State talks USA win, USM matchup</a>
            </h2>
        </div>
    </div>
    <div id="playlist--1496727430245">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.sunherald.com/sports/szym6-Mississippi-State-talks-USA-win-USM-matchup/alternates/LANDSCAPE_200/Mississippi%20State%20talks%20USA%20win%2C%20USM%20matchup" alt="Mississippi State talks USA win, USM matchup"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">2:39</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">a day ago</time>
                            <h4 class="title video-title">Mississippi State talks USA win, USM matchup</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.sunherald.com/sports/college/bxwjuk-Watch-Southern-Miss-recap-win-over-South-Alabama/alternates/LANDSCAPE_200/Watch%20Southern%20Miss%20recap%20win%20over%20South%20Alabama" alt="Watch Southern Miss recap win over South Alabama"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:43</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">a day ago</time>
                            <h4 class="title video-title">Watch Southern Miss recap win over South Alabama</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.sunherald.com/sports/2nr3se-Konnor-Pilkington-stands-out-as-MSU-tops-UIC/alternates/LANDSCAPE_200/Konnor%20Pilkington%20stands%20out%20as%20MSU%20tops%20UIC" alt="Konnor Pilkington stands out as MSU tops UIC"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:59</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">a day ago</time>
                            <h4 class="title video-title">Konnor Pilkington stands out as MSU tops UIC</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="154539434"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h1 class="heading link">
                    <a href="/sports/">
                        Sports
                    </a>
                </h1>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.sunherald.com/sports/article154539214.html">
                                        Ryon Healy homers twice for 5 RBIs, A's beat Blue Jays
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.sunherald.com/news/nation-world/article154532164.html">
                                        Preds even Stanley Cup Final at 2-2, beat Penguins 4-1
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.sunherald.com/news/nation-world/article154419559.html">
                                        The Latest: Australia fears for missing nanny in London
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.sunherald.com/sports/high-school/article154517079.html">
                                        He’s coming back home to the Coast to lead Harrison Central’s baseball program
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.sunherald.com/sports/mlb/biloxi-shuckers/article154426489.html">
                                        Former Biloxi Shuckers outfielder Brett Phillips promoted by Milwaukee Brewers
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/sports/">
                            Sports
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="154539434"></div>
    </div>
        








    
        
            
            
        
    
    
        
            <div class="element-spacing-medium">
                <section id="ndnWidget" class="element_spacing_large ndn">
                    <script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
                    <h1 class="heading">Sports Videos</h1>
                    <script type="text/javascript">
                        if ( !getSubscribedFlag ) {
                            $("<div/>", {
                                "class" : "center-block ndn_embed text-center",
                                "data-config-widget-id" : "24155",
                                "data-config-type" : "VideoLauncher/Slider300x250",
                                "data-config-tracking-group" : "91438"
                            }).appendTo("#ndnWidget");
                        } else {
                            document.getElementById('ndnWidget').style.display="none";
                        }
                    </script>
                    <script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
                </section>
            </div>
        
    





    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="154539434"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="154539434"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="154539434"></div>
    </div>
</div>

    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/sunherald/logo-sm.png" alt="Sun Herald | SunHerald.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.sunherald.com/static/subscribe/#navlink=mi_footer">Digital &amp; Home Subscriptions</a></li>
                                
                                    <li><a href="/myaccount#navlink=mi_footer">Subscriber Services</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/SunHerald/Default.aspx#navlink=mi_footer">E-Edition</a></li>
                                
                                    <li><a href="/myaccount#navlink=mi_footer">Home Delivery</a></li>
                                
                                    <li><a href="/myaccount#navlink=mi_footer">Vacation Hold</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/customer-service#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="/about-us#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="/contact-us#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://sunherald.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a></li>
                                
                                    <li><a href="http://www.newslibrary.com/sites/bx/#navlink=mi_footer">Archive Search</a></li>
                                
                                    <li><a href="http://x.email.sunherald.com/ats/url.aspx?cr=663&amp;wu=26#navlink=mi_footer">Newsletters</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile</a></li>
                                
                                    <li><a href="http://www.facebook.com/sunherald#navlink=mi_footer">Facebook</a></li>
                                
                                    <li><a href="http://twitter.com/sunherald#navlink=mi_footer">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/channel/UCdDd6LgfG_boD2rlOvp0qjg#navlink=mi_footer">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/u/0/b/118415025993808840796/+SunheraldMS/posts#navlink=mi_footer">Google+</a></li>
                                
                                    <li><a href="https://instagram.com/sunheraldbiloxi/#navlink=mi_footer">Instagram</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://media.sunherald.com/static/advertising/localdirectory/PD.html#navlink=mi_footer">Quick Finder</a></li>
                                
                                    <li><a href="http://biloxisunherald.adperfect.com/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://easyads.sunherald.com/#navlink=mi_footer">Place an Obituary</a></li>
                                
                                    <li><a href="http://findnsave.sunherald.com/#navlink=mi_footer">Shopping</a></li>
                                
                                    <li><a href="/advertise/circulars/#navlink=mi_footer">Today&#39;s Circulars</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="collapse" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="154539434"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="adhesion-ad" class="hidden">
            <div class="ad-widget" id="mn-gpt-16" adtype="default" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x75" articleId="154539434"></div>
        </div>
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-17" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="154539434"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.sunherald.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.sunherald.com/mistats/products/escenic.js"></script>
        <script src="http://media.sunherald.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=38478&contextPath=7073-38478&pubId=31&cat=&meta=read-wirestory&objId=154539434&type=article&title=Rendon%2C+Gonzalez+lead+surging+Nationals+past+Dodgers+4-2&url=http%3A%2F%2Fwww.sunherald.com%2Fsports%2Farticle154539434.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=38478&contextPath=7073-38478&pubId=31&cat=&meta=read-wirestory&objId=154539434&type=article&title=Rendon%2C+Gonzalez+lead+surging+Nationals+past+Dodgers+4-2&url=http%3A%2F%2Fwww.sunherald.com%2Fsports%2Farticle154539434.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>




        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-a9711f397e.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7455/cc.js?ns=_cc7455" id="LOTCC_7455"></script>
	<script>_cc7455.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
